プロジェクト

全般

プロフィール

その他問い合わせ #2634

ServerとAgentのインストールバージョンについて

匿名ユーザー が1年以上前に追加. 1年以上前に更新.

ステータス:
終了
優先度:
通常
担当者:
-
開始日:
2017/08/18
期日:
進捗率:

0%

予定工数:

説明

担当者様

現在JobArragerServer3.0を使用しております。
新規でAgentサーバの構築を予定しているのですが、
AgentのバージョンはServerに合わせて3.0をインストールする必要がありますでしょうか。
3.2でも良いのでしょうか。

よろしくお願い致します。

履歴

#1 保守サポート 担当1年以上前に更新

  • ステータス新規登録 から 回答中 に変更

引用  編集  削除 

ジョブアレンジャーのご利用ありがとうございます。
JobArragerServer3.0の環境ではAgentは3.2でもとくに問題ないはずですが、版合わせでお使いいただく方が推奨です。
Managerは3.2でジョブネットの設定画面が変わっているので3.0である必要があります。

速やかな返信のためにサポート契約をご検討頂ければ幸甚です。
宜しくお願い致します。

#2 保守サポート 担当1年以上前に更新

  • ステータス回答中 から 終了 に変更

他の形式にエクスポート: Atom PDF