Project

General

Profile

操作問い合わせ #2930

Job Arrangerの稼動環境について

Added by Anonymous over 3 years ago. Updated over 1 year ago.

Status:
回答中
Priority:
通常
Start date:
06/29/2018

Description

Job Arrangerを使用を検討しております。各ソフトウェアの稼動環境制限について以下をご確認頂くことは可能でしょうか?

①Job Arrangerサーバに導入するソフトウェアのバージョンについて、以下を導入しようと考えていますが問題ありますでしょうか?
 ・Zabbix Server 3.4
 ・Job Arranger Server 3.4

②Server と Agentソフトウェアの組み合わせで何か制限はありますでしょうか?
 バージョンの差異により、稼動できないか懸念しています。
 
 ・Zabbix Server と Zabbix Agentのバージョン差異による制限があるか
 ・Job Arranger Server と Job Arranger Agentバージョン差異による制限があるか

 例:Job Arranger Serverのバージョンが最新(3.4)、Job Arranger Agentのバージョンが下位バージョン(2.1.1)の場合、正常にジョブ実行指示ができ、Job Arrangerとして正常に機能するか

Also available in: Atom PDF