Project

General

Profile

操作問い合わせ #3027

データベース製品のバージョン要件について

Added by Anonymous about 3 years ago. Updated over 1 year ago.

Status:
回答中
Priority:
通常
Assignee:
-
Start date:
11/05/2018

Description

以下に記載している稼動環境についてですが
https://www.jobarranger.info/jaz/jaz_env.html

Zabbix    :3.4.x
Job Arranger :3.4.x

を導入する場合、データベース製品のバージョン要件をご教示頂けませんでしょうか?

上記のURLから、Job Arranger各バージョンのデータベース製品のバージョン要件を読み取ることができませんでした。
Job Arrangerの全バージョンで記載している以下の要件が適用されるのでしょうか?
Database
•MySQL 5.5~5.7
•MariaDB 10.x
•PostgreSQL 9.1~9.5

Also available in: Atom PDF